App Forums App ontwikkeling iOS App ontwikkeling iPad 4 of lager

Dit onderwerp bevat 0 reacties, heeft 1 stem, en is het laatst gewijzigd door  Roger 1 jaar, 1 maand geleden.

1 bericht aan het bekijken (van in totaal 1)

iPad 4 of lager


  • Roger
    Bijdrager
    Roger

    Ave,

    Ik ben benieuwd wat de reden is waarom een specifieke iOS app niet meer aangeboden wordt voor iPad 4 of lager. Is dit een “Apple”-dingetje?
    Ik kan natuurlijk wel bedenken dat Apple dit niet meer toelaat vanwege commerciƫle redenen maar is er meer?

    • Dit onderwerp is gewijzigd 1 jaar, 1 maand geleden door  Roger.
1 bericht aan het bekijken (van in totaal 1)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.

2015 App.nl